# Table of Contents

**Procurement Process Overview** ................................................................. 1
**Procurement Process Components** .............................................................. 2
**Analysis Tools** ............................................................................................ 4  
  - Search Criteria and Results ........................................................................ 4  
  - Inquiries ..................................................................................................... 8  
  - Queries ....................................................................................................... 9  
**Process Monitor** .......................................................................................... 14  
**Report Manager** ......................................................................................... 15  
**Vendor Inquiries** .......................................................................................... 17  
  - Review Vendors ....................................................................................... 19  
  - Vendor Information ................................................................................... 21  
  - Vendor Conversation ............................................................................... 27  
**Requisition Inquiries and Queries** ............................................................... 29  
  - Requisition Inquiry .................................................................................. 31  
  - Document Status ...................................................................................... 35  
  - Req and PO Budgetary Activity ................................................................. 41  
  - UM_DPOAGEDOPEN_REQ_LINES ................................................... 46  
  - UM_FWF_APPR_BY_DEPTID ............................................................ 47  
**Purchase Order Inquiries and Queries** ....................................................... 49  
  - Purchase Order Inquiry ........................................................................... 51  
  - Activity Summary .................................................................................... 57  
  - Purchase Order (Interface) Inquiry ......................................................... 59  
  - UM_DPOYE_PO_BCM_ERROR .......................................................... 62  
  - UM_DPO_PO_W_ENC_REMAINING Query .......................................... 63  
**Receipt Inquiries** ........................................................................................ 65  
  - Receipt Inquiry ....................................................................................... 67  
**Voucher and Payment Inquiries and Queries** ........................................... 69  
  - Voucher ..................................................................................................... 71  
  - Voucher Inquiry ....................................................................................... 75  
  - Vendor Current Balance ......................................................................... 79  
  - Scheduled Payment Inquiry ................................................................... 80  
  - Payment Inquiry ...................................................................................... 83  
  - Voucher Accounting Entries ................................................................... 86  
  - PO Accounting Entries ........................................................................... 89  
  - Match Workbench .................................................................................. 91  
  - UM_FAP_AGING_MATCH_EXCPTN .................................................... 94  
  - Voucher Build Error Detail .................................................................... 95
Table of Contents (cont.)

UM_FAP_PREEDIT_ERRORS .................................................. 97
UM_FAP_AGING_APPR_PENDING ........................................ 98
UM_FAP_AGING_BUDGET_EXCPTN ................................. 99
UM_FAP_PAID_SPV_DATE_ORIGIN ................................. 100
UM_FAP_MATCH_OVRD_BY_CLUSTER, MTCH_RULE, or USER . . 101

Terminology ........................................................................ 103

Resources ............................................................................. 105
Procurement Process Overview

PURCHASE ORDERS (PO)

General, Blanket, and Web tabs; voucher professional service contracts (VCPS) less than $3,000; and non-performer professional service contracts (QCPS) less than $50,000.

CONTRACTS FOR PROFESSIONAL SERVICES (CPS)

Performer contracts (PCPS) and professional service contracts (CPS) of $50,000 or more.

NON PURCHASE ORDER VOUCHER
Procurement Process Components

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Requisition Created</strong></td>
<td>Once goods or services and a vendor are identified, the requisition preparer creates the requisition for the items or services in the financial system. Within the requisition, preparers attach any required documents and specify the item or service, vendor, price, category code, ChartField string, delivery location, and justification. Then they submit the requisition for approvals.</td>
</tr>
<tr>
<td><strong>Requisition Approvals</strong></td>
<td>Requisitions with a total value of less than $100 are automatically approved by the system. Those with a total value of $100 or more are electronically routed for approval. The number and type of approvals required depends on the type of requisition, the value of the requisition, whether the requisition uses sponsored funds, and in some cases the category codes.</td>
</tr>
<tr>
<td><strong>Signatures Gathered by Purchasing Services</strong></td>
<td>In addition to routing for approvals, performer contracts (PCPS) of $3,000 or more, as well as all non-performer contracts of $50,000 or more route to Purchasing Services. Purchasing Services prints the contract and sends it to the vendor for signatures. Purchasing Services receives the signed contract back from the vendor, reviews it, and captures the University delegated authority signatures on the contract. When all necessary signatures are obtained, Purchasing Services attaches the signed contract to the requisition and allows the contract to continue on to budget checking, where it eventually will become a PO.</td>
</tr>
<tr>
<td><strong>Requisition Budget Check</strong></td>
<td>Once all approvals are complete and the requisition is approved, the requisition is run through commitment control for a budget check. It is at this point that the requisition funds are pre-encumbered.</td>
</tr>
<tr>
<td><strong>PO Sourced/Created</strong></td>
<td>Approved requisitions that have passed budget checking are sourced by the financial system and the PO is created. Sourcing verifies that an approved vendor is identified on all requisition lines and that if a U-Wide Contract is being used, the contract is valid.</td>
</tr>
<tr>
<td><strong>PO Budget Check</strong></td>
<td>The PO is run through commitment control for a budget check. It is at this point that the funds are encumbered and the requisition’s pre-encumbrance is released.</td>
</tr>
<tr>
<td><strong>PO Dispatched</strong></td>
<td>The PO is dispatched to the vendor via email, fax, or mail depending on the vendor preference that is documented in the vendor’s file.</td>
</tr>
</tbody>
</table>
After the vendor delivers the order or provides the service, the authorized receiver checks the items or verifies that services were provided and records the receipt in the financial system. This step also provides asset information to the Assets module. Orders made on the UMarket ordering tab do not require a receipt in the financial system.

The vendor invoice is received and imaged to the ImageNow system. The voucher preparer enters the voucher in the financial system based on the imaged vendor invoice.

The voucher is matched against the PO and the receipt in the financial system. During the three-way match process, the system verifies the PO is in a dispatched status and a receipt exists. It also verifies the dollar amounts between the voucher and PO are within tolerances and that the units of measure and payment terms match between the voucher and PO.

Voucher lines with a total value of less than $100 are automatically approved by the system. Those with a total value of $100 or more are electronically routed for approval. The number and type of approvals required depends on the value of the voucher’s invoice line, the DeptID indicated in the ChartField string, and whether the voucher line uses sponsored funds.

The voucher lines are run through commitment control for a budget check. It is at this point that the PO encumbrance is released and the expense is logged for the voucher.

The voucher is posted to the General Ledger and paid based on the scheduled due date. The scheduled due date is determined by the voucher’s invoice date and the payment terms documented in the vendor’s file.
Analysis Tools

Inquiries and predefined queries are two tools that can be used to access data. Inquiries have search criteria that are used to limit what information is retrieved. With inquiries, there is little that can be done to manipulate the information retrieved. Query results, on the other hand, can be exported to Excel for additional manipulation.

SEARCH CRITERIA AND RESULTS

When entering search criteria, full or partial values for any key field may be entered. Based on what is entered, the system uses the search record to present a list of possible matches. To access a record from the list, click any of the links in the search results. If there is only one match, the page that matches the criteria will be displayed.

In most cases, the search function can retrieve up to 300 entries from the database. If the search retrieves more than 300 results, the search may need to be narrowed. Use the browser’s scroll bar to view all the search results on a page. If the results are subdivided, either click the <View All> link to view all the results, or use the right and left arrows above the search results to navigate through the rest of the results.
Operators

Operators enable searches to be performed with limited amounts of information. Using an operator for more than one field makes searches more specific. The following operators are available:

<table>
<thead>
<tr>
<th>Operator</th>
<th>Description</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>begins with</td>
<td>Enter the first one, two, three, etc., values for a field.</td>
<td>“Begins with 02” would locate all the transactions in Origins beginning with the numbers 02.</td>
</tr>
<tr>
<td>contains</td>
<td>Enter any values for a field.</td>
<td>“Contains 4” would locate all the transactions in Origins containing the number 4.</td>
</tr>
<tr>
<td>=</td>
<td>Must enter an exact match for a field.</td>
<td>“= 024” would locate all the transactions in origin 024.</td>
</tr>
<tr>
<td>not =</td>
<td>Enter a value to be eliminated from the search results.</td>
<td>“Not = 01” would locate all the transactions in Origins without the numbers 01.</td>
</tr>
<tr>
<td>&lt;</td>
<td>Search results will be less than the value entered.</td>
<td>“&lt; 014” would locate all the transactions in Origins less than 014.</td>
</tr>
<tr>
<td>&lt;=</td>
<td>Search results will be less than or equal to the value entered.</td>
<td>“&lt;= 014” would locate all the transactions in origin 014 or less.</td>
</tr>
<tr>
<td>&gt;</td>
<td>Search results will be greater than the value entered.</td>
<td>“&gt; 034” would locate all the transactions in Origins greater than 034.</td>
</tr>
<tr>
<td>&gt;=</td>
<td>Search results will be greater than or equal to the value entered.</td>
<td>“&gt;= 034” will locate all the transactions in origin 034 and greater.</td>
</tr>
<tr>
<td>between</td>
<td>Search results will be between the range of values entered.</td>
<td>“Between 014 and 024” will locate all the transactions in Origins between 014 and 024.</td>
</tr>
<tr>
<td>in</td>
<td>Multiple values can be entered to limit results. The values must be separated with a coma.</td>
<td>“In 001,002,003” would locate all the transactions in origin 001, 002, and 003.</td>
</tr>
</tbody>
</table>
Wildcards

Wildcards assist you in finding the exact information desired. Unless one of the following wildcards is entered, PeopleSoft assumes an exact match is desired. Wildcards only work with the operators “begins with” and “contains.” Note: Wildcards do not work on all queries.

- `%` Match one or more characters
- `_` Match any single character
- `\` Do not treat the next character as a wildcard
Analysis Tools (cont.)

Icons and Links

The following are icons or links that are found on all PeopleSoft pages or may appear on inquiry and query pages.

<table>
<thead>
<tr>
<th>Icon or Link</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Home</td>
<td>Click to return to the financial system main menu.</td>
</tr>
<tr>
<td>Add to Favorites</td>
<td>Click to add a desired page to the My Favorites folder.</td>
</tr>
<tr>
<td>New Window</td>
<td>Click to open a new window in the financial system.</td>
</tr>
<tr>
<td>Save Search Criteria</td>
<td>Click to access a page on which a prepopulated search can be named and saved for future use.</td>
</tr>
<tr>
<td>Delete Saved Search</td>
<td>Click to access a page on which previously saved searches can be deleted.</td>
</tr>
<tr>
<td>Basic Search</td>
<td>Limits the search to one key criterion and the operator &quot;begins with.&quot; The drop-down box is used to select the criterion by which to search.</td>
</tr>
<tr>
<td>Advanced Search</td>
<td>Allows the use of multiple operators and the population of multiple criteria by which to search.</td>
</tr>
<tr>
<td></td>
<td>Click the lookup icon to display available values for the field.</td>
</tr>
<tr>
<td>View All</td>
<td>Click to display the maximum number of rows available to be viewed at once on a page.</td>
</tr>
<tr>
<td></td>
<td>Click to display the next row(s) of data.</td>
</tr>
<tr>
<td></td>
<td>Click to display the previous row(s) of data.</td>
</tr>
<tr>
<td>First</td>
<td>Click to access the first row(s) of data.</td>
</tr>
<tr>
<td>Last</td>
<td>Click to access the last row(s) of data.</td>
</tr>
<tr>
<td>Customize</td>
<td>Click to access the customization page, which enables sorting by column and reordering, hiding, and freezing of columns.</td>
</tr>
<tr>
<td>Find</td>
<td>Click to find a specific row of data.</td>
</tr>
<tr>
<td></td>
<td>Click to download contents to an Excel spreadsheet. In order to allow downloads of financial data to Excel, computers must be properly configured. See the Enterprise Financial System website for configuration information or call the Financial Helpline.</td>
</tr>
<tr>
<td>Return to Search</td>
<td>Click to return to the inquiry page.</td>
</tr>
<tr>
<td>Previous in List</td>
<td>Click to access the previous record.</td>
</tr>
<tr>
<td>Next in List</td>
<td>Click to access the next record.</td>
</tr>
</tbody>
</table>
INQURIES

Accessing Inquiries

Inquiries can be accessed in the production (PRD) or reporting (RPT) instance. The production instance is real-time and is where transactions (e.g., requisitions, receipts, vouchers) are entered in the system. The reporting instance is read-only. It is refreshed nightly by the production instance, so RPT is always one day behind PRD.

Inquiries are related to specific financial system modules, so each inquiry is accessed via a different navigational path. For example, the navigation path to research information regarding a requisition is Purchasing > Requisitions > Review Requisition Information > Requisitions. However, the navigation path to research a voucher is Accounts Payable > Review Accounts Payable Info > Vouchers > Voucher. Specific navigational paths are detailed later in this manual.

Running Inquiries

Inquiry parameters can be saved so that they can be accessed at a later time. Saving inquiry parameters saves time if the same criteria are used often.

Inquiries begin with a criteria page where search criteria are entered to locate specific data. After <Search> is clicked, a list that matches the criteria appears. The matching results can be sorted by clicking on column headings and typically will have links to drill into for additional information, as shown in the screen shot below.
Analysis Tools (cont.)

QUERIES

Accessing Queries
 Queries should be accessed only in the reporting instance within Query Viewer. There are custom queries developed by the University, and generic queries that came delivered with the financial system.

To access a query, log in to the reporting instance and navigate to Reporting Tools > Query > Query Viewer. Then perform a search to locate the desired query.

Running Queries
 Most queries are designed to prompt for information when they are run. This allows the user to limit the query results by entering specific values. Prompts vary from query to query.

Queries can be run to HTML or Excel or they can be distributed to other financial system users.

HTML
 The HTML option allows information to be previewed prior to being downloaded. Results can be downloaded to an Excel spreadsheet or as comma separated values (CSV). To run a query to HTML, click the <HTML> link.

![Query Viewer](image)
Enter the desired information into the prompts and click <View Results>.

![Query Results](image)
Analysis Tools (cont.)

Excel

The Excel option downloads the query to an Excel spreadsheet. To run a query to Excel, click the <Excel> link. Remember, computers must be configured properly in order to download to Excel.

Enter the desired information into the prompts and click <View Results>.

Click <Open> to open the results directly in Excel, or click <Save> to save the Excel file to a local folder. Once the results have been downloaded to Excel, the first row in the spreadsheet will display the total number of rows that are included in the spreadsheet.
Schedule

The schedule option allows users to distribute query information via email to other users.

To distribute a query, click <Schedule>.

On the Add a New Value tab, enter a run control ID.

Tips for entering a run control:

- Name the run control something that uniquely identifies the query.
- Use all capitals.
- The run control can contain underscores but must not contain dashes or spaces.

Once a run control ID is created, click <Add>. 
Analysis Tools (cont.)

Enter the desired information into the prompts and click <OK>.

Enter a description for the run control and click <OK>. This will open the Process Scheduler Request page.

Leave Type at its default of “Web.” Select the desired format output (htm, txt, pdf, or xls). Click <Distribution>. This will open the Distribution Detail page.
In the *Distribute To* section, the X.500 of the financial system user scheduling the query will be displayed. To add X.500s of other financial system users to which the query should be distributed, click the plus icon to add a row. Enter the intended recipient's X.500 in the *Distribution ID* field of the new row. If the recipient’s X.500 is unknown, click the lookup icon to search by the financial system user’s name.

The query will be distributed via the financial system user’s Report Manager. To also email a link to the intended recipient(s), select the *Email Web Report* checkbox. Once selected, an email subject, message text, and email addresses for any recipients without an X.500 can be entered.

Once all the desired X.500s have been added, click <OK> to return to the *Process Scheduler Request* page.

Click <OK> to initiate the process.
Process Monitor

Once the query schedule process or a report request has been initiated, its progress can be monitored from the Process Monitor. To get to the Process Monitor, navigate to People Tools > Process Monitor. The Process Monitor page is displayed with a Run Status of “Queued.”

Click <Refresh> every few seconds or so until the Run Status is “Success” and the Distribution Status is ”Posted.” Depending on the size and complexity of the query, it may take several minutes to process.
Queries or reports that are generated may also be accessed via the **Report Manager**. This is the same location from which users identified on the distribution list will access the query.

To access the **Report Manager**, navigate to **Reporting Tools > Report Manager** and select the **Administration** tab.

![Report Manager](image)

Use the **Description** column to locate the query, and click the desired query’s description to open or save the query to Excel.
Vendor Inquiries
Review Vendors

The vendor review allows searches for vendors using multiple advanced search criteria. Business questions that are answered by the vendor review are:

- Is the vendor set up in the system?
- What is the vendor’s ID number?

Navigate to: Vendor > Vendor Information > Add/Update > Review Vendors.

**Things to Remember**

- A SetID is always required for this inquiry:
  - Use “UMFIN” when searching for external vendors.
  - Use “UMNIS” when searching for internal vendors.
- Enter criteria in any combination of fields and click <Search> to see search results that match the criteria.
Review Vendors (cont.)

The related-links icon opens a page with links to Vendor Maintenance, Vendor Conversation, and Vendor Contact. When attempting to use any of these links, if a user does not have the required security access, a message will appear indicating they are not authorized to view the page.

NOTES
Vendor Information

The Vendor Information inquiry allows searches for vendors. Although the search criteria are limited, the inquiry accesses the vendor file. The business questions answered by this inquiry are:

- What is the vendor’s remit-to address?
- Where is the PO sent?
- What are the vendor’s payment terms?
- How is the PO dispatched?

Navigate to: Vendors > Vendor Information > Add/Update > Vendor.

Things to Remember

- A SetID is always required for this inquiry.
  - Use “UMFIN” when searching for external vendors.
  - Use “UMNIS” when searching for internal vendors.
- The Persistence field should be left blank.
- Enter criteria in any combination of fields and click <Search> to see search results that match the criteria.

NOTES
Vendor Information (cont.)

The **Summary** tab displays the default order and remit-to locations for the vendor, and whether the vendor is approved and open for ordering or is 1099 reportable.
The **Address** tab displays the all the addresses, emails, and phone and fax numbers associated with the vendor.

**NOTES**
The **Contacts** tab displays vendor contact names, addresses, emails, and phone numbers. This page can be accessed through the vendor file as shown, via the <Vendor Contact> link from the Review Vendors page, or by navigating to Accounts Payable > Review Accounts Payable Info > Vendor > Contact.

**NOTES**
The Location tab provides information regarding the vendor locations and their associated addresses (PO and remit to), payment terms, and dispatch method. For example, one location's PO and remit-to addresses may be the same, and its payment terms are net 30. However, another location's PO address is for a warehouse, its remit-to address is for a PO box, and its payment terms are net 7.

To locate the remit-to address for a vendor location, click the <Payables> link. This will open the Payables Options page.

The address to which payments will be sent is in the Remitting section of the page.
Vendor Information (cont.)

To locate the vendor’s PO address, payment terms, and dispatch method, click the <Procurement> link on the Location tab. This will open the Procurement Options page. Purchase orders for the location are received at the address that appears in the Ordering section of the page.

Further down the page, payment terms for the location can be displayed by expanding the Additional Procurement Options section.

Expand the Dispatch Methods section on the Procurement Options page to display the PO dispatch method for the location.
The Vendor Conversation inquiry provides access to comments concerning vendors when there is something out of the ordinary. Inactive or unapproved vendors usually have comments entered. Business questions answered by this inquiry are:

- What changes have occurred with this vendor?
- Why is this vendor inactive?
- Why is this vendor unapproved?

Navigate to: Accounts Payable > Review Accounts Payable Info > Vendor > Conversation.

**Things to Remember**

- A SetID is always required for this inquiry.
  - Use “UMFIN” when searching for external vendors.
  - Use “UMNIS” when searching for internal vendors.
- Enter criteria in any combination of fields and click <Search> to see search results that match the criteria.

**NOTES**
Vendor Conversation (cont.)

Comments may discuss vendor name changes, duplicate vendor setup, vendor tax ID changes, returned mail, and multiple names related to the vendor.
Requisition Inquiries and Queries
Requisition Inquiry

Business questions answered by the Requisition inquiry are:

- Who created this requisition?
- What is the approval status of this requisition?
- Who approved this requisition?
- What are the ChartField strings on this requisition?
- Has this requisition been converted to a PO?
- Have U-Stores orders been invoiced?
- What is the PO, receipt, and/or voucher number related to this requisition?
- Are there any requisitions that are being held up?

Navigate to: Purchasing > Requisitions > Review Requisition Information > Requisitions.

Things to Remember

- A Business Unit of “UMN01” is always required for this inquiry.
- Enter criteria in any combination of fields and click <Search> to see search results that match the criteria.
- This inquiry will return a maximum of 20 results, so it is necessary to narrow the search criteria as much as possible. For example, limit the search to a specific time period and then conduct multiple inquiries using a new set of dates each time, or search by a specific requisition ID.
Requisition Inquiry (cont.)

The **Details** tab displays the requisition number, name of the requester, the date the requisition was entered, and the total requisition amount. The requisition number is a hyperlink to access the requisition's **Line Details** page.

**NOTES**

The **More** tab on the **Line Details** page displays the buyer's X.500 (procurement specialist) and the item's category code. The **Details** tab (displayed in the above screen shot) contains icons to access line comments and schedule details. The line comments icon accesses the **PO Line Comments** page, which displays comments and attachments specific to the line item. Click the schedule icon to view the requisition's **Shipment Details** page.
The **Shipment Details** page contains:

- A link in the *Ship To* column that accesses the address details to where the goods were shipped.
- The distributions/ChartFields icon, which provides access to the requisition's ChartField string information.

![Shipment Details Table](imageURL)
Requisition Inquiry (cont.)

The **Status** tab on the inquiry results page displays information on how far the requisition has progressed through the procurement process. This tab also contains links and icons to access additional information, including:

- **Change Order** – “Y” indicates a change order has been entered for this requisition.
- **On PO** – “Y” indicates the requisition has been sourced to a PO. Click the link to open the **Requisition to Purchase Orders List** page.
- **Received** – “Y” indicates the PO has been fully received. “P” indicates a partial receipt. Click the link to open the **Requisition Receipts List** page.
- **On Voucher** – “Y” indicates the PO has been fully vouchered. “P” indicates the PO has been partially vouchered. Click the link to open the **Requisitions to Vouchers List** page.
- **Document Status** – Click the icon to open the **Requisition Document Status** page, which displays all transactions related to the requisition.
- **Approval History** – Click the icon to open the **Approval History page**, which displays the user ID of the last person who approved the requisition and the date when it was approved.
- **Comments** – Click the icon to open the **Header Comments** page. This displays the justification as well as any attachments for the requisition.
There are multiple Document Status inquiries that enable a search based on a requisition, PO, receipt, voucher, or payment number. Document Status is a cross-reference inquiry that displays all transactions related to the transaction from which the search was based. Business questions answered by each of these inquiries are listed below, along with navigation paths and other details.

**REQUISITION DOCUMENT STATUS**

- Who created this requisition?
- What is the approval status of this requisition?
- Has this requisition been converted to a PO?
- What is the PO, receipt, and/or voucher number related to this requisition?


**Things to Remember**

- A *Business Unit* of “UMN01” is always required for this inquiry.
- Enter criteria in any combination of fields and click <Search> to see search results that match the criteria. For example, to find the related documents for requisitions entered by a specific requester, enter “UMN01” in the *Business Unit* field and the requester’s X.500 in the *Requester* field.
Document Status (cont.)

PURCHASE ORDER DOCUMENT STATUS

• Has there been any activity on this PO?
• What is the requisition, receipt, voucher, and/or payment number related to this PO?

Navigate to: Purchasing > Purchase Orders > Review PO Information > Document Status.

![Purchase Order Document Status](image)

**Things to Remember**

• A Business Unit of “UMN01” is always required for this inquiry.
• Enter criteria in any combination of fields and click <Search> to see search results that match the criteria. For example, to find the related documents for POs related to a specific cluster, enter “UMN01” in the Business Unit field, and enter the cluster’s origin code in the Origin field.

**NOTES**
RECEIPT DOCUMENT STATUS

- What is the requisition, PO, voucher, and/or payment number related to this receipt?
- What is the status of this receipt?
- What quantity/amount was received on this receipt?


Things to Remember

- A Business Unit of “UMN01” is always required for this inquiry.
- Typically the receipt number is entered in the Receipt Number field. Click <Search> to see search results.

NOTES
Document Status (cont.)

VOUCHER DOCUMENT STATUS

- What is the requisition, PO, receipt, and/or payment number related to this voucher?
- Has this voucher been paid?


Things to Remember

- A Business Unit is always required for this inquiry:
  - Use “UMN01” when searching for vouchers for external vendors.
  - Use “UMNIS” when searching for vouchers for internal vendors.

NOTES
PAYMENT DOCUMENT STATUS

- What is the requisition, PO, receipt and/or voucher number related to this payment?


Only use this inquiry if a check or ACH number is known. Enter the number in the Payment Reference field.
This screen shot is based on a search using the Requisition Document Status inquiry. The only difference between the results of the various Document Status inquiries is the information that displays in the header region. These results show specific information on the requisition that was searched for.

In the Associated Document section on the Documents tab, transactions related to the document that was searched for and the system-generated numbers related to the transactions are displayed. Clicking on the Doc ID column links opens a new page based on the transaction type.

The Payment Doc ID is not the check or wire transfer number associated with the payment. It is a system-assigned number when the payment is created. To see the actual check or wire-transfer number, click the payment ID for the payment reference ID.
Req and PO Budgetary Activity

**REQUISITION**

- How much is pre-encumbered?

**PURCHASE ORDER**

- How much is encumbered?

Navigate to: Purchasing > Purchase Orders > Reports > Req and PO Budgetary Activity.

On the **Add a New Value** tab, enter a run control ID. Once a run control ID is created, click <Add>.

**Things to Remember**

- A *Business Unit* of “UMN01” is always required for this inquiry.
- The *Budget Date From* and *To* fields must be populated.
- To search for pre-encumbrances and encumbrances, select the greater-than symbol (>) from the *Remaining Amount* drop down menu.
- Add additional rows for specific ChartField criteria as desired, and enter specific ChartField values in the corresponding *From ChartField Value* and *To ChartField Value* fields.
- Once the criteria is populated, click <Run>.
Select the **Procurement Budgetary Activity** checkbox to run the report for encumbrances and/or select the **Requisition Budgetary Activity** checkbox to run the report for pre-encumbrances. These reports can be run as a PDF or to Excel. To run as a PDF, after selecting the checkbox for the desired report, click <OK>. To run the report to Excel, select “CSV” from the **Format** drop-down menu, and then click <OK>.

Once the report process has been initiated, its progress can be monitored from the **Process Monitor**. To get to the **Process Monitor**, click the <Process Monitor> link located on the Req-PO Budgetary Activity page. The **Process Monitor** page is displayed with the **Run Status** of “Queued.”

Click <Refresh> every few seconds or so until the **Run Status** is “Success” and the **Distribution Status** is “Posted.”

To view the report, click <Details>. 
Click <View Log/Trace>.

From the File List section, click the link for the PDF or CSV file to open the report. Reports run to Excel will need to be formatted.
This Requisition Budgetary Activity report, run as a PDF, shows open pre-encumbrances and their corresponding requisition numbers.

<table>
<thead>
<tr>
<th>REQ ID</th>
<th>Line/Sched/Dist</th>
<th>Original REQ Amount</th>
<th>Liquidated Amount</th>
<th>Remaining Amount</th>
<th>PO Amount</th>
<th>Account</th>
<th>DeptID</th>
</tr>
</thead>
<tbody>
<tr>
<td>0000275812</td>
<td>2/1/1</td>
<td>62.77</td>
<td>0.00</td>
<td>62.77</td>
<td>0.00</td>
<td>720206</td>
<td>11769</td>
</tr>
<tr>
<td>0000275812</td>
<td>3/1/1</td>
<td>37.67</td>
<td>0.00</td>
<td>37.67</td>
<td>0.00</td>
<td>720206</td>
<td>11769</td>
</tr>
<tr>
<td>0000275812</td>
<td>4/1/1</td>
<td>22.53</td>
<td>0.00</td>
<td>22.53</td>
<td>0.00</td>
<td>720206</td>
<td>11769</td>
</tr>
<tr>
<td>0000275812</td>
<td>5/1/1</td>
<td>75.93</td>
<td>0.00</td>
<td>75.93</td>
<td>0.00</td>
<td>720206</td>
<td>11769</td>
</tr>
<tr>
<td>0000275812</td>
<td>6/1/1</td>
<td>293.02</td>
<td>0.00</td>
<td>293.02</td>
<td>0.00</td>
<td>720299</td>
<td>11769</td>
</tr>
<tr>
<td>0000275812</td>
<td>7/1/1</td>
<td>283.70</td>
<td>0.00</td>
<td>283.70</td>
<td>0.00</td>
<td>720299</td>
<td>11769</td>
</tr>
<tr>
<td>0000275812</td>
<td>8/1/1</td>
<td>1,521.70</td>
<td>0.00</td>
<td>1,521.70</td>
<td>0.00</td>
<td>720299</td>
<td>11769</td>
</tr>
<tr>
<td>0000275812</td>
<td>9/1/1</td>
<td>178.86</td>
<td>0.00</td>
<td>178.86</td>
<td>0.00</td>
<td>720299</td>
<td>11769</td>
</tr>
<tr>
<td>0000275884</td>
<td>2/1/1</td>
<td>89.10</td>
<td>0.00</td>
<td>89.10</td>
<td>0.00</td>
<td>720299</td>
<td>11769</td>
</tr>
<tr>
<td>0000275884</td>
<td>3/1/1</td>
<td>129.60</td>
<td>0.00</td>
<td>129.60</td>
<td>0.00</td>
<td>720299</td>
<td>11769</td>
</tr>
<tr>
<td>0000275884</td>
<td>4/1/1</td>
<td>143.10</td>
<td>0.00</td>
<td>143.10</td>
<td>0.00</td>
<td>720299</td>
<td>11769</td>
</tr>
<tr>
<td>0000275884</td>
<td>5/1/1</td>
<td>44.55</td>
<td>0.00</td>
<td>44.55</td>
<td>0.00</td>
<td>720299</td>
<td>11769</td>
</tr>
</tbody>
</table>

Totals: 2,741.13 0.00 2,741.13 0.00

End of Report
This Procurement Budgetary Activity report, exported to Excel, shows open encumbrances and their corresponding PO numbers.

<table>
<thead>
<tr>
<th>PO ID</th>
<th>Line/Order/Seq</th>
<th>Vendor</th>
<th>Original PO Amount</th>
<th>Voucher/Submitted Amount</th>
<th>Remaining Amount</th>
<th>Remaining Amount</th>
<th>Account/Department</th>
<th>Voucher Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.1</td>
<td>1/12/2001</td>
<td>68</td>
<td>74.44</td>
<td>38.58</td>
<td>35.86</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.2</td>
<td>1/12/2001</td>
<td>68</td>
<td>74.44</td>
<td>38.58</td>
<td>35.86</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.3</td>
<td>1/12/2001</td>
<td>68</td>
<td>27.1</td>
<td>27.1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.4</td>
<td>1/12/2001</td>
<td>68</td>
<td>27.1</td>
<td>27.1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.5</td>
<td>1/12/2001</td>
<td>68</td>
<td>27.1</td>
<td>27.1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.6</td>
<td>1/12/2001</td>
<td>68</td>
<td>27.1</td>
<td>27.1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.7</td>
<td>1/12/2001</td>
<td>68</td>
<td>27.1</td>
<td>27.1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.8</td>
<td>1/12/2001</td>
<td>68</td>
<td>27.1</td>
<td>27.1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.9</td>
<td>1/12/2001</td>
<td>68</td>
<td>27.1</td>
<td>27.1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
<tr>
<td>1.10</td>
<td>1/12/2001</td>
<td>68</td>
<td>27.1</td>
<td>27.1</td>
<td>0</td>
<td>0</td>
<td>0</td>
<td>0</td>
</tr>
</tbody>
</table>

Total: | 221.43 | 221.43 | 0 | 0 | 0 | 0 | 0 | 0 |
UM_DPO_AGED.OPEN_REQ_LINES

This query searches for open requisition lines that have not been sourced. The business question answered by this query is:

- Have all requisitions sourced to PO?

Navigate to: Reporting Tools > Query > Query Viewer.

Locate the UM_DPO_AGED.OPEN_REQ_LINES query. The query prompts for number of aged days.

<table>
<thead>
<tr>
<th>Business Unit</th>
<th>Requisition Date</th>
<th>Requisition ID</th>
<th>Line Number</th>
<th>Procurement Specialist</th>
<th>Merchandise Amount</th>
<th>Requisition Status</th>
<th>PO Origin</th>
<th>Entered By</th>
<th>Requester</th>
<th>Aged Days</th>
</tr>
</thead>
<tbody>
<tr>
<td>UNN01</td>
<td>7/15/2009</td>
<td>5200153679</td>
<td>2</td>
<td>DUION0009</td>
<td>81.560</td>
<td>Approved</td>
<td>23</td>
<td>AARICAIA</td>
<td>AARICAIA</td>
<td>255</td>
</tr>
<tr>
<td>UNN01</td>
<td>7/15/2009</td>
<td>5200153679</td>
<td>6</td>
<td>DUION0009</td>
<td>12.750</td>
<td>Approved</td>
<td>23</td>
<td>AARICAIA</td>
<td>AARICAIA</td>
<td>255</td>
</tr>
<tr>
<td>UNN01</td>
<td>7/15/2009</td>
<td>5200153679</td>
<td>4</td>
<td>DUION0009</td>
<td>65.000</td>
<td>Approved</td>
<td>23</td>
<td>AARICAIA</td>
<td>AARICAIA</td>
<td>255</td>
</tr>
<tr>
<td>UNN01</td>
<td>7/15/2009</td>
<td>5200153679</td>
<td>3</td>
<td>DUION0009</td>
<td>65.000</td>
<td>Approved</td>
<td>23</td>
<td>AARICAIA</td>
<td>AARICAIA</td>
<td>255</td>
</tr>
<tr>
<td>UNN01</td>
<td>7/15/2009</td>
<td>5200153679</td>
<td>1</td>
<td>DUION0009</td>
<td>45.980</td>
<td>Approved</td>
<td>23</td>
<td>AARICAIA</td>
<td>AARICAIA</td>
<td>255</td>
</tr>
</tbody>
</table>

It is best to run this query to Excel so that the results can be sorted by procurement specialist, origin, entered by, or requester.

NOTES
The business question answered by this inquiry is:

- To whom will this transaction route for approvals?

Navigate to: Reporting Tools > Query > Query Viewer.

Locate the UM_FWF_APPR_BY_DEPTID query. The query prompts DeptID.

<table>
<thead>
<tr>
<th>Depth</th>
<th>Effective Date</th>
<th>Approval Rule</th>
<th>Approver</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>01/01/1991</td>
<td>AP_DEPTALTAPPR1</td>
<td>SBOSSELL</td>
</tr>
<tr>
<td>2</td>
<td>01/01/1991</td>
<td>AP_DEPTALTAPPR2</td>
<td>SBOSSELL</td>
</tr>
<tr>
<td>3</td>
<td>01/01/1991</td>
<td>AP_DEPTAPPR1</td>
<td>GSATHER</td>
</tr>
<tr>
<td>4</td>
<td>01/01/1991</td>
<td>AP_DEPTAPPR2</td>
<td>GSATHER</td>
</tr>
<tr>
<td>5</td>
<td>01/01/1991</td>
<td>CERT_ALT_APPR</td>
<td>MALLEN</td>
</tr>
<tr>
<td>6</td>
<td>01/01/1991</td>
<td>CERT_APP_ALT</td>
<td>MALLEN</td>
</tr>
<tr>
<td>7</td>
<td>01/01/1991</td>
<td>CERT_APPROVER</td>
<td>MALLEN</td>
</tr>
<tr>
<td>8</td>
<td>01/01/1991</td>
<td>EX_DEPT_ALTAPP</td>
<td>JBERCOM1</td>
</tr>
<tr>
<td>9</td>
<td>01/01/1991</td>
<td>EX_DEPT_APP</td>
<td>CAARRUM</td>
</tr>
<tr>
<td>10</td>
<td>01/01/1991</td>
<td>GL_DEPTALTAPPR1</td>
<td>SBOSSELL</td>
</tr>
<tr>
<td>11</td>
<td>01/01/1991</td>
<td>GL_DEPTAPPR1</td>
<td>GSATHER</td>
</tr>
<tr>
<td>12</td>
<td>01/01/1991</td>
<td>PV_DEPT1_APP</td>
<td>MROSSI</td>
</tr>
<tr>
<td>13</td>
<td>01/01/1991</td>
<td>PV_DEPT2_ALTAPP</td>
<td>CENELIME</td>
</tr>
<tr>
<td>14</td>
<td>01/01/1991</td>
<td>PV_DEPT2_APP</td>
<td>MROSSI</td>
</tr>
<tr>
<td>15</td>
<td>01/01/1991</td>
<td>PV_DEPT2_ALTAPP</td>
<td>CENELIME</td>
</tr>
<tr>
<td>16</td>
<td>01/01/1991</td>
<td>FGL_DEPT_SFR_AC</td>
<td>N</td>
</tr>
</tbody>
</table>

Things to Remember

- Before performing this query, locate the DeptID(s) in the transaction’s ChartField string(s).
- Invoice line dollar amounts and whether the ChartField string is sponsored or nonsponsored are factors affecting levels of approval.
- There may be additional approvals necessary based on the type of transaction (e.g., professional service versus standard PO), the vendor (e.g., foreign or individual/sole proprietor), or the services being purchased.
- AP = Accounts Payable (vouchers)
  CERT = Certified
  EX = Expense
  GL = General Ledger (journal entries)
  PV = Requisitions

NOTES
Purchase Order Inquiries and Queries
Purchase Order Inquiry

This inquiry allows searches to locate specific POs. Business questions answered by this inquiry are:

- What type of PO is this (blanket, CPS, etc.)?
- What is the PO’s ChartField string?
- Who is the procurement specialist for this PO?
- What attachments went to the vendor with the PO?
- How many times has the PO been modified, what are the changes, and who modified it?
- Are there any POs that are being held up?

Navigate to: Purchasing > Purchase Orders > Review PO Information > Purchase Orders.

Things to Remember

- A Business Unit of “UMN01” is always required for this inquiry.
- Enter criteria in any combination of fields and click <Search> to see search results that match the criteria. Try to narrow the search as much as possible to avoid long processing times due to the large number of POs in the system. For example, to find POs for a specific procurement specialist that are being held up in an “Open” status, enter “UMN01” in the Business Unit field, select “Open” from the PO Status field drop-down menu, and enter the procurement specialist’s X.500 in the Buyer field.
The top section of this page indicates the PO number, whether the PO has been modified, the status of the PO, and whether it has passed budget checking.
The Header section of this page contains links and information specific to the PO, such as:

- Date the PO was created
- Vendor
  - Vendor Details – Opens a new page that displays the vendor location and the location's payment terms and address details.
- Requisition requester (Requester ID)
- Procurement specialist (Buyer)
- Whether the PO has been received
- PO amount
  - Header Comments – Opens the PO Header Comments page, which displays the internal justification for the expense as well as justification(s) and approval documentation for change orders. PO attachments may also be viewed from this page.
  - Document Status – Displays all transactions related to a PO.
  - Matching – Opens the PO Matching page, which displays the current three-way match status of the PO. Possible match values are:
    - To Match (PO not ready for match process)
    - Matched (match process successfully completed)
    - Partially (match exception exists)
Purchase Order Inquiry (cont.)

- **Header Details** – Opens the PO Header Details page, which identifies the type of PO (standard, blanket, CPS, etc.) and dispatch method.
+ Change Order – Opens the Review Change Orders page, which displays the history of changes made to the PO. This page may also be accessed by navigating to: Purchasing > Purchase Orders > Manage Change Orders > Review Change Orders.

A change sequence number tracks the sequence of changes made within each PO at the header, line, and ship levels. The system stores the original PO field values as batch number 0, sequence number 0. For each PO change, the system assigns a change sequence number. For example, suppose a change is made to the purchase order quantity on line one of a three-line PO. At that point, the change sequence for the first line is 1. The change sequences for lines two and three are still 0 because changes have not been made to those lines. Once the change is saved, if another change is made to line one, the change sequence for that line would be 2.
The Lines section of the Purchase Order Inquiry page contains two useful icons:

- The line comments icon opens the PO Line Comments window with comments specific to that line item. It may also contain attachments.
- The schedule icon opens the Schedules page. This page contains the ship-to location code as well as the distributions/ChartFields icon that accesses the line's ChartField information.
Business questions answered by the Activity Summary include the following:

**PURCHASE ORDER**

+ How much is encumbered on this PO?

**RECEIPT**

+ How much has been received on this PO?
+ What are the receipt numbers associated with this PO?
+ How much of the PO is left to be received?

**VOUCHER**

+ How much has been expended on this PO?
+ What are the voucher numbers associated with this PO?

Navigate to: **Purchasing > Purchase Orders > Review PO Information > Activity Summary.**

**Things to Remember**

+ A Business Unit of “UMN01” is always required.
+ Typically this inquiry is performed by entering the PO number in the PO Number field. Click <Search> to view search results.

**NOTES**
The **Details** tab shows the PO's total amount.

The **Receipt** tab shows the amount that has been received against the PO and the amount still open on the PO to receive. The receipt icon opens a page with the list of all receipts associated with the PO, as well as each receipt's status and amount.

The **Invoice** tab displays the amount of the PO that has been vouchered, as well as the amount of the PO remaining (encumbered). The invoice icon opens a page with the list of vouchers and voucher amounts associated with the PO.

**NOTES**
The business questions answered by this inquiry and some tips to remember include:

**PURCHASE ORDER**

- How much is encumbered on this PO?
- What are the receipt(s) and voucher(s) numbers associated with this PO?

To determine the encumbered amount, download the *Invoice Details* section to Excel, and subtotal the vouchers. Then subtract the voucher subtotal from the PO amount. The difference is the amount encumbered.

**RECEIPT**

- How much has been received on this PO?

To determine how much has been received on a PO, download the *Receiver Details* section to Excel, and subtotal the received amount. Subtract the received amount subtotal from the PO amount. The difference is the amount received against the PO.

**VOUCHER**

- How much has been expended on this PO?
- How were the receipt(s) and voucher(s) associated with each other?

To determine how much has been expended on a PO, download the *Invoice Details* section to Excel, and total the voucher amounts.

**NOTES**
Purchase Order (Interface) Inquiry (cont.)

Navigate to: Accounts Payable > Review Accounts Payable Info > Interfaces > Purchase Order.

![PO Inquiry]

Things to Remember

- A Business Unit of “UMN01” is always required.
- Typically this inquiry is performed by entering the PO number in the PO Number field. Click <Search> to view search results.

NOTES
The top section contains details on the PO.

The Invoice Details section contains voucher details. The Match Status column shows whether the match process has successfully run. Reference the Receipt No column to determine how receipts were associated with vouchers.

The Receiver Details section contains receipt details.
UM_DPO_YE_PO_BCM_ERROR

This query identifies POs with budget exceptions by origin code or procurement specialist. The business question answered by this query is:

- Are there any POs that are being held up?

Navigate to: Reporting Tools > Query > Query Viewer.

Locate the UM_DPO_YE_PO_BCM_ERROR query. The query prompts for either the cluster’s origin code or the procurement specialist’s X.500.

<table>
<thead>
<tr>
<th>Origin</th>
<th>Procurement Specialist</th>
<th>PO ID</th>
<th>PO Date</th>
<th>PO Type</th>
<th>PO Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>021</td>
<td>CRIS002</td>
<td>0000000941</td>
<td>03/03/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>CRIS002</td>
<td>0000000942</td>
<td>03/20/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>CRIS002</td>
<td>0000000943</td>
<td>05/27/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>CRIS002</td>
<td>00000047239</td>
<td>10/09/2008</td>
<td>BO</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>CRIS002</td>
<td>00000051710</td>
<td>10/15/2008</td>
<td>BO</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000000876</td>
<td>04/03/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000000884</td>
<td>05/29/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000000888</td>
<td>06/15/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000000930</td>
<td>06/03/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000000932</td>
<td>06/09/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000008539</td>
<td>08/12/2005</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000008598</td>
<td>10/21/2005</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000008599</td>
<td>11/08/2005</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000008511</td>
<td>04/07/2008</td>
<td>GEN</td>
<td>D</td>
</tr>
<tr>
<td>021</td>
<td>REEL0001</td>
<td>0000015400</td>
<td>07/21/2008</td>
<td>QCP8</td>
<td>D</td>
</tr>
</tbody>
</table>

The results show POs that will not be dispatched until the budget exception is resolved.

**NOTES**
This query locates POs with remaining encumbrances by procurement specialist. Business questions answered by this query are:

- How much money is left on a PO?
- What vouchers are associated with a PO?

Navigate to: **Reporting Tools > Query > Query Viewer.**

Locate the UM_DPO_PO_W_ENC_REMAINING query. The query prompts for the X.500 of the procurement specialist.

Some columns have been removed from the screen shot in order to fit it to this page.

**Things to Remember**

- Download the query results to Excel.
- To determine how much has been expended against the PO, total the **Voucher Amount** column for the applicable PO.
- To determine the amount left on the PO, subtract the amount expended against the PO from the **PO Amount**.
- The **Voucher ID** column shows the voucher numbers that have been associated to each PO.
Receipt Inquiries
Receipt Inquiry

This inquiry allows searches to locate specific receipts. Business questions answered by this inquiry are:

- Who entered this receipt?
- Where were the goods shipped?
- What is the status of this receipt?

Navigate to: Purchasing > Receipts > Review Receipt Information > Receipts.

Things to Remember

- A Business Unit of “UMN01” is always required for this inquiry.
- Enter criteria in any combination of fields and click <Search> to view search results that match the criteria. Try to narrow the search as much as possible to avoid long processing times due to the large number of receipts in the system. For example, to find receipts for a specific PO, enter “UMN01” in the Business Unit field, and enter the specific PO number in the PO Number field.
- If multiple receipts have been entered in the system for the same PO number, inquiry search results will display all transactions that meet the entered criteria. Selecting any of the links will open the transaction's page.
Receipt Inquiry (cont.)

The Receipts page contains the receipt number and receipt status. The Receipt Lines tab displays details on what was received. The page also contains a <Header Details> link that opens the receipt's Header Details page, which contains the X.500 of the preparer who entered the receipt, along with the ship-to location code.

The More Line Data tab displays the ship-to location where the goods were delivered or services were rendered.

The Optional Input tab displays the X.500 of the preparer who entered the receipt.

NOTES
Voucher and Payment Inquiries and Queries
This inquiry allows searches to locate specific vouchers. Business questions answered by this inquiry are:

- What is the status of this voucher?
- Has this voucher been matched?
- Has this voucher been paid?
- Has this voucher been approved?
- Where is the payment going to be sent?
- What are the ChartField strings associated with this voucher?

Navigate to: Accounts Payable > Vouchers > Add/Update > Regular Entry.

**NOTES**

Things to Remember

- Enter “UMN01” in the Business Unit field to search for vouchers for external vendors.
- Enter “UMNIS” in the Business Unit field to search for vouchers for internal vendors.
Voucher (cont.)

The **Voucher Summary** tab displays summary information on the voucher, including voucher statuses that indicate issues that cause vouchers not to pay. When this inquiry is run in the production instance, there are live links to related pages.

The **Invoice Information** tab displays the detailed information of the voucher.
The Payments tab displays the voucher’s payment details, such as the address to which payment was sent, the date payment was issued, special handling requests, and check advice.
Voucher (cont.)

The **Error Summary** tab displays information on a voucher’s match exceptions.

**NOTES**

The **UM Approval History** tab displays the approval status of the voucher, including comments entered by the approver.

**NOTES**
Voucher Inquiry

This inquiry allows searches to be conducted using multiple search criteria combinations. Business questions answered by this inquiry are:

- Has this PO been paid, or when is it scheduled to be paid?
- When is this voucher scheduled to be paid?
- What is the current balance for this vendor?
- Has the vendor been paid?
- Are any vouchers pending approval or have any been denied?
- Are there any vouchers with budget exceptions?
- Are there any vouchers with match exceptions?

Navigate to: Accounts Payable > Review Accounts Payable Info > Vouchers > Voucher.
Voucher Inquiry (cont.)

Things to Remember

+ A Business Unit is required for all searches.
  + Use “UMN01” for searches involving external vendors.
  + Use “UMNIS” for searches involving internal vendors.
+ To perform a search by vendor, enter:
  + “UMFIN” in the Vendor SetID field.
  + The vendor’s short name in the Short Name field, or the vendor’s ID in the Vendor ID field.
+ To search for vouchers or vendors with current balances, select “Balance Remains” from the Voucher Balance field.
+ To search for only specific voucher styles, select the desired style from the Voucher Style field.
+ To search for vouchers with errors, select “Unposted” from the Post Status field.
+ To search for vouchers pending approval or denied vouchers, select either “Unapproved” or “Denied” from the Approval Status field.
+ To search by a specific PO, enter the PO number in the Purchase Order field.
+ To search for vouchers with match exceptions, select “Match Exceptions Exist” from the Match Status field.
+ To limit searches by a cluster’s origin code, enter:
  + “UMFIN” in the Origin SetID field.
  + The cluster’s origin code in the Origin field.
+ To limit searches by a voucher preparer, enter the voucher preparer’s X.500 in all caps in the User ID field.

NOTES
The **Voucher Details** tab displays:

- The accounting entries icon in the *Accounting Entries* column, if the voucher has been paid. Click this icon to open the **Voucher Accounting Entries** page.

- The current match status.
  - *To Match* (voucher did not need to be matched)
  - *Matched* (match process successfully completed)
  - *Exceptions* (match exception exists)

- The payment info icon in the *Payment Information* column, if the voucher has been paid. In the reporting instance, users are not authorized to access the **Payment Inquiry** page via this icon. To access the **Payment Inquiry** page, navigate to: *Accounts Payable > Review Accounts Payable Info > Payments > Payment*.

- The scheduled payments icon in the *Scheduled Payments* column, if the voucher has not been paid. Click this icon to access the **Scheduled Payment Inquiry** page, to find out the scheduled pay date.

### NOTES
The Amounts tab provides information regarding the amount of the invoice, the unpaid voucher amount, and the amount paid.

The More Details tab displays:

- The voucher style (regular, single payment, or journal).
- The line details icon that opens the Voucher Details page. This page displays information such as description and ChartFields, as well as the associated PO and receipt number, if applicable.
- Whether or not the voucher has posted.
- The approval status of the voucher (pending, approved, or denied).
- The voucher’s budget status (not checked, valid, or error).
Vendor Current Balance

This inquiry allows searches for current balances by vendor and vendor location. Business questions answered by this inquiry are:

- What is the current balance for this vendor?
- What vouchers are included in the current balance?
- When is a specific voucher scheduled to pay?

Navigate to: Accounts Payable > Review Accounts Payable Info > Vendor > Current Balance.

Things to Remember

- A Vendor SetID is required for all searches:
  - Enter “UMFIN” for searches involving external vendors.
  - Enter “UMNIS” for searches involving internal vendors.
- This inquiry is best conducted by Vendor ID and Vendor Location.

The inquiry result contains:

- Links from the Short Vendor Name and Gross Amount columns, which open the Scheduled Payment Inquiry page. The inquiry is prepopulated, so the vouchers associated with the vendor’s current balance are displayed along with their scheduled payment dates.
- An icon in the Voucher Inquiry column, which opens the Voucher Inquiry page. The inquiry is prepopulated, so the vouchers associated with the vendor’s current balance are displayed.
Scheduled Payment Inquiry

This inquiry allows searches for scheduled payments by various search criteria. Business questions answered by this inquiry are:

- When is a specific PO scheduled to pay?
- When is a specific voucher scheduled to pay?
- What is the current balance for this vendor?
- What vouchers are included in the current balance?

Navigate to: Accounts Payable > Review Accounts Payable Info > Vendor > Scheduled Payment.
Things to Remember

- A search by both vendor ID and vendor short name is not possible.
- To search for scheduled payments to external vendors, do one of the following:
  - Enter “UMFIN” in the Vendor SetID field, and the vendor’s short name in the Short Name field.
  - Enter “UMFIN” in the Vendor SetID field, and the vendor’s ID in the Vendor ID field.
  - Enter “UMFIN” in the Remit SetID field, and the vendor’s ID in the Remit Vendor field.
- To search for internal vendors, enter “UMNIS” rather than “UMN01” in the SetID fields.

The Schedule Details tab displays:

- A link in the Voucher ID column, which opens the Voucher Inquiry page.
- The scheduled pay date.
- The voucher total amount.
Scheduled Payment Inquiry (cont.)

The Voucher Details tab:

- Click the voucher ID number in the Voucher ID column to open the Voucher Inquiry page.
- Displays the voucher style (regular, single payment, or journal).
- Displays the voucher’s invoice number.
- Displays the approval status of the voucher (pending, approved, or denied).

NOTES
Payment Inquiry

This inquiry page allows searches on a vendor payment. Business questions answered by this inquiry are:

- What is the check number?
- What is the address on the check?
- What vouchers were paid on a specific check?
- Did the vendor cash the check or receive the ACH?
- Has a specific check been canceled and/or reissued?

Navigate to: Accounts Payable > Review Accounts Payable Info > Payments > Payment.

Things to Remember

- To search by a specific payment reference number (check or ACH number), enter the payment reference ID in the Reference field.
- To search for all payments to an external vendor, enter “UMFIN” in the Remit SetID field and the vendor’s ID in the Remit Vendor field.
- The inquiry is not searchable by Purchase Order field.
Payment Inquiry (cont.)

On the Payment Details tab:

- **Reconciliation Status** displays whether the payment has been reconciled (recon or unrecon).
- **Reconcile Date** displays the reconciliation date if the payment has been reconciled.
- Click the payment reference ID number to access the **Vouchers For a Payment** page.

**NOTES**

The Additional Info tab from the payment inquiry results lists the post status, cancel status, pay cycle, and bank information associated with the payment.

**NOTES**
The **Vendor Details** tab lists the vendor name and address associated with the payment.

The **Vouchers For a Payment** page displays:

- The address to where the payment was sent.
- The payment clear date.
- The vouchers that make up the payment.
Voucher Accounting Entries

The Voucher Accounting Entries inquiry page displays the results of the voucher posting process. Business questions answered by this inquiry are:

- Has the voucher posted to the General Ledger?
- What date did the voucher post?
- Has the voucher been canceled?

Navigate to: Accounts Payable > Review Accounts Payable Info > Vouchers > Accounting Entries.

Things to Remember

- Enter “UMN01” in the Business Unit field to search for vouchers for external vendors.
- Enter “UMNIS” in the Business Unit field to search for vouchers for internal vendors.
- A voucher ID or invoice number must be entered or the system does not return any data.
Voucher Accounting Entries (cont.)

The **Posting Process** field displays the posting process for the specific entry. Each posting process appears on its own view in the **Accounting Information** region. To see AP Accrual, Payments, and Payment Cancellations, click <View All> or scroll through each of these views.

The **Main Information** tab:

- Displays the monetary amount (debits as positive numbers and credits as negative numbers) associated with the General Ledger business unit of the accounting entry.
- Displays the currency associated with the General Ledger business unit of the accounting entry.
- Displays the ledger and General Ledger business unit to which this accounting entry has been charged.

The **ChartField** tab displays the ChartField string to which this accounting entry has been charged.

**NOTES**
Voucher Accounting Entries (cont.)

The **Journal** tab:

- Displays the General Ledger journal ID, line number, and journal date assigned by the journal generator process for this accounting entry. If these fields are blank, then this accounting entry has not been journal-generated.
- Displays the budget status for this accounting entry.

**NOTES**
PO Accounting Entries

Business questions answered by this inquiry are:

- Was a specific PO’s encumbrance released?
- Have encumbrances been released on closed POs with a specific ChartField string?

Navigate to: Purchasing > Purchase Orders > Review PO Information > PO Accounting Entries.

Things to Remember

- A Business Unit of “UMN01” is always required for this inquiry.
- A Ledger Group of “KK_DTL_EXP” is always required for this inquiry.
- To see encumbrance information specific to a PO, enter the PO number in the From PO ID and To PO ID fields.
- To see encumbrance information related to closed POs with a specific ChartField value, enter “C” in the PO Status field, and enter the specific ChartField values in their corresponding fields.

NOTES
PO Accounting Entries (cont.)

On the Details tab:

- Click the link in the Purchase Order ID column to access the Purchase Order Inquiry page.
- The Closed Value column indicates whether the transaction has been closed ("Y" signifies closed; "N" signifies open). POs are closed via voucher finalization, the PO reconciliation job, or the force close of a PO. When a transaction is closed, the budget processor liquidates all its remaining unliquidated commitment control ledger amounts.
- The Reference Reversal ID column displays the voucher ID associated with the reversal accounting entry lines.

NOTES

The only additional information on the ChartFields tab is the accounting period to which the transactions are posted.

NOTES
The **Match Workbench** page allows inquiries based on specific search criteria to locate vouchers and their match information. Business questions answered by these inquiries are:

- Which vouchers are being held up with match exceptions?
- What match exception(s) exists on a specific voucher?

Navigate to: **Accounts Payable > Review Accounts Payable Info > Vouchers > Match Workbench.**

**Things to Remember**

- Click the <Personalize Search> link to access search fields that can be selected for display on the **Match Workbench** page.
- Click the <Save Search Criteria> link to save prepopulated search criteria. To use it again, select the saved search from the **Use Saved Search** list.
- A Business Unit is required:
  - Enter “UMN01” to search for vouchers for external vendors.
  - Enter “UMNIS” to search for vouchers for internal vendors.

**NOTES**
Match Workbench (cont.)

On the Details tab:

+ The Match column displays the match status of the voucher (manually overridden, match dispute, match exceptions exist, or to be matched).
+ Click the voucher ID number in the Vouchers column to display the voucher.
+ The Vendor ID column displays the vendor’s ID. Click the icon to access the Vendor Contact page.
The **More Details** tab displays the voucher's post status and its source.
UM_FAP_AGING_MATCH_EXCPTN

This query displays vouchers with match exceptions by origin code. Business questions answered by this query are:

- Which vouchers are being held up due to match exceptions?
- Which match exceptions exist?

Navigate to: Reporting Tools > Query > Query Viewer.

Locate the UM_FAP_AGING_MATCH_EXCPTN query. The query prompts for an origin code.

<table>
<thead>
<tr>
<th>Voucher</th>
<th>Number Of Days From Invoice Date</th>
<th>Number Of Days From Entered Date</th>
<th>Vendor line</th>
<th>Invoice</th>
<th>Date</th>
<th>Entered</th>
<th>TotalAmt</th>
<th>Linenot</th>
<th>VendorID</th>
<th>Vname</th>
<th>Rule</th>
<th>RuleDesc</th>
<th>Buyer</th>
</tr>
</thead>
<tbody>
<tr>
<td>0906528</td>
<td>19</td>
<td>30</td>
<td></td>
<td>1149720</td>
<td>1/10/2010</td>
<td>1100.00</td>
<td>1150.00</td>
<td>'0000008280</td>
<td>UM-PHYSICIAN PUBLISHING</td>
<td>0100</td>
<td>no-return found</td>
<td>ROYCO005</td>
<td></td>
</tr>
<tr>
<td>0906664</td>
<td>37</td>
<td>39</td>
<td></td>
<td>184855</td>
<td>1/10/2010</td>
<td>207.05</td>
<td>192.05</td>
<td>'0000018776</td>
<td>DA-SCIENTIFIC EQUIPMENT</td>
<td>0100</td>
<td>no-return found</td>
<td>ROYCO005</td>
<td></td>
</tr>
<tr>
<td>0906987</td>
<td>29</td>
<td>22</td>
<td>110202400</td>
<td>1/10/2010</td>
<td>3/12/2010</td>
<td>1045.00</td>
<td>0.0000</td>
<td>0.00000000464</td>
<td>UTOUCH CUSTOM</td>
<td>0240</td>
<td>Match amount not PO match amount with rule % tol</td>
<td>JONES242</td>
<td></td>
</tr>
<tr>
<td>0908276</td>
<td>50</td>
<td>21</td>
<td>0</td>
<td>2/24/2010</td>
<td>3/1/2010</td>
<td>1254.90</td>
<td>0.0000</td>
<td>0.000010624</td>
<td>SIGMA ALDRICH INC</td>
<td>0620</td>
<td>Match amount not PO match amount with rule % tol</td>
<td>ROYCO005</td>
<td></td>
</tr>
<tr>
<td>0908391</td>
<td>49</td>
<td>19</td>
<td>110202405</td>
<td>3/10/2010</td>
<td>3/30/2010</td>
<td>60.00</td>
<td>60.00</td>
<td>'0000000800</td>
<td>EBS-SCIENCE INC</td>
<td>0100</td>
<td>no-return found</td>
<td>ROYCO005</td>
<td></td>
</tr>
<tr>
<td>0908397</td>
<td>40</td>
<td>21</td>
<td>110202472</td>
<td>3/1/2010</td>
<td>3/24/2010</td>
<td>1240.01</td>
<td>383.86</td>
<td>0.0000105624</td>
<td>SIGMA ALDRICH INC</td>
<td>0140</td>
<td>Pay terms not PO pay terms</td>
<td>ROYCO005</td>
<td></td>
</tr>
<tr>
<td>0908397</td>
<td>40</td>
<td>21</td>
<td>110202472</td>
<td>3/16/2010</td>
<td>3/30/2010</td>
<td>1264.90</td>
<td>438.86</td>
<td>0.0000105624</td>
<td>SIGMA ALDRICH INC</td>
<td>0140</td>
<td>Pay terms not PO pay terms</td>
<td>ROYCO005</td>
<td></td>
</tr>
</tbody>
</table>

Some columns have been removed from the screen shot in order to fit it on this page.

NOTES
Voucher Build Error Detail

This inquiry page allows searches for vouchers with voucher build errors. Business questions answered by this inquiry are:

- Are there any vouchers with pre-edit errors impeding their progress?
- Are there any vouchers in recycle status, impeding their progress?

Navigate to: **Accounts Payable > Vouchers > Maintain > Voucher Build Error Detail.**

![Voucher Build Error Detail form](image)
Voucher Build Error Detail (cont.)

Things to Remember

- To search for vouchers in business units UMN01 and UMNIS, change the Business Unit qualifier to “in” and enter “UMN01,UMNIS” in the field.
- To view only vouchers with build errors from a specific cluster, enter the desired origin code in the Origin field.

To see the specific error, click the specific search result link.
This query displays vouchers with voucher build pre-edit errors by origin and date. The business question answered by this query is:

- Are there any vouchers with pre-edit errors impeding their progress?

Navigate to: Reporting Tools > Query > Query Viewer.

Locate the UM_FAP_PREEDIT_ERRORS query. The query prompts for origin code and date.

Some columns have been removed from the screen shot in order to fit it on this page.
**UM_FAP_AGING_APPR_PENDING**

This query displays vouchers that are pending approval by origin code. Business questions answered by this query are:

- Which vouchers are being held up pending approval?
- Who is the approver?

Navigate to: Reporting Tools > Query > Query Viewer.

Locate the UM_FAP_AGING_APPR_PENDING query. The query prompts for an origin code.

Some columns have been removed from the screen shot in order to fit it on this page.
This query displays vouchers with budget exceptions by origin code. Business questions answered by this query are:

- Which vouchers are being held up due to budget exceptions?
- What is the invalid ChartField string?

Navigate to: Reporting Tools > Query > Query Viewer.

Locate the UM_FAP_AGING_BUDGET_EXCPTN query. The query prompts for an origin code.

Some columns have been removed from the screen shot in order to fit it on this page.
UM_FAP_PAID_SPV_DATE_ORIGIN

This is an oversight query that displays paid single payment vouchers by date and origin code. Business questions answered by this query are:

- How many single payment vouchers have been paid for a specific origin?
- Is the single payment voucher style being misused by a specific origin?

Navigate to: **Reporting Tools > Query > Query Viewer**.

Locate the UM_FAP_PAID_SPV_DATE_ORIGIN query. The query prompts for an origin code.

Some columns have been removed from the screen shot in order to fit it on this page.

**NOTES**
UM_FAP_MATCH_OVRD_BY_CLUSTER, MTCH_RULE, or USER

These are oversight queries that display vouchers with overridden match exceptions by origin code, specific match rule, or user. Business questions answered by these queries are:

- How many match overrides does a specific cluster perform?
- Which match rules are being overridden?
- Who is performing match overrides?

Navigate to: Reporting Tools > Query > Query Viewer.
Locate the desired query. The queries prompt for date ranges.

UM_FAP_MATCH_OVRD_BY_CLUSTER

The results display the number of match overrides by cluster.

<table>
<thead>
<tr>
<th>Origin</th>
<th>Cluster</th>
<th>Count</th>
</tr>
</thead>
<tbody>
<tr>
<td>024</td>
<td>Institute of Technology</td>
<td>2</td>
</tr>
<tr>
<td>016</td>
<td>Biological Sciences</td>
<td>2</td>
</tr>
<tr>
<td>024</td>
<td>CLA</td>
<td>2</td>
</tr>
<tr>
<td>023</td>
<td>CPANS</td>
<td>1</td>
</tr>
<tr>
<td>032</td>
<td>AHC - Shared</td>
<td>1</td>
</tr>
<tr>
<td>042</td>
<td>University Relations (V)</td>
<td>1</td>
</tr>
<tr>
<td>001</td>
<td>Acad Affairs #1 Sr/VP Provost</td>
<td>1</td>
</tr>
<tr>
<td>027</td>
<td>Care降至</td>
<td>1</td>
</tr>
</tbody>
</table>

NOTES

UM_FAP_MATCH_OVRD_BY_MTCH_RULE

The results display the number of match overrides by match rule.

<table>
<thead>
<tr>
<th>Match Rule</th>
<th>Description</th>
<th>Count</th>
</tr>
</thead>
<tbody>
<tr>
<td>100</td>
<td>No receipts found</td>
<td>11</td>
</tr>
<tr>
<td>120</td>
<td>Pay terms not = PO pay terms</td>
<td>8</td>
</tr>
<tr>
<td>U240</td>
<td>Merch amount not = PO merch amnt w/ rule % tol</td>
<td>5</td>
</tr>
</tbody>
</table>

NOTES
UM_FAP_MATCH_OVRD_BY_CLUSTER, MTCH_RULE, or USER (cont.)

UM_FAP_MATCH_OVRD_BY_USER

The results display the number of match overrides by financial system user.

<table>
<thead>
<tr>
<th>Origin</th>
<th>Descr</th>
<th>User</th>
<th>Description</th>
<th>Count</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Carlson School</td>
<td>CRJSS002</td>
<td>Dwaynella Cries</td>
<td>3</td>
</tr>
<tr>
<td>2</td>
<td>Institute of Technology</td>
<td>ROYY0103</td>
<td>Wendall Roy</td>
<td>3</td>
</tr>
<tr>
<td>3</td>
<td>Acad Affairs #1 (VP/Provost)</td>
<td>AIDER059</td>
<td>Harley Anderson</td>
<td>2</td>
</tr>
<tr>
<td>4</td>
<td>Biological Sciences</td>
<td>BIER0503</td>
<td>Kay Biermaier</td>
<td>2</td>
</tr>
<tr>
<td>5</td>
<td>CLA</td>
<td>ESC0601</td>
<td>Paul Escen</td>
<td>2</td>
</tr>
<tr>
<td>6</td>
<td>Croftston</td>
<td>DSLAR010</td>
<td>Donna Jo Starbrook-Larson</td>
<td>1</td>
</tr>
<tr>
<td>7</td>
<td>Carlson School</td>
<td>REEL0001</td>
<td>Altony Reel-Stils</td>
<td>1</td>
</tr>
<tr>
<td>8</td>
<td>CFHNS</td>
<td>ROBA0018</td>
<td>Jessica Barnes</td>
<td>1</td>
</tr>
<tr>
<td>9</td>
<td>AHC - Shared</td>
<td>MER001</td>
<td>Patricia Mceran-Sass</td>
<td>1</td>
</tr>
<tr>
<td>10</td>
<td>University Relations (VP)</td>
<td>RIGG0101</td>
<td>Julie Garrison</td>
<td>1</td>
</tr>
<tr>
<td>11</td>
<td>AHC - Veterinary Medicine</td>
<td>HOEK0016</td>
<td>Danielle Marie Hoekstra</td>
<td>1</td>
</tr>
<tr>
<td>12</td>
<td>SubAwards and SubContracts/SPAs</td>
<td>FALL044</td>
<td>Kelly Falls</td>
<td>1</td>
</tr>
</tbody>
</table>
### Terminology

<table>
<thead>
<tr>
<th><strong>1099 Vendor</strong></th>
<th>Vendors who perform services and for whom the University is required to report earnings to the IRS.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Asset</strong></td>
<td>Assets are defined as any movable, nonexpendable personal property equipment item, not permanently affixed to a building, with a life expectancy of more than one year and an acquisition cost of $5,000 or more per unit. This includes improvements that increase the value or extend the useful life of an item.</td>
</tr>
<tr>
<td><strong>Blanket Order</strong></td>
<td>Blanket orders are contracts with vendors that supply identified goods or standard services at an agreed-upon unit price up to an agreed-upon dollar amount across an agreed-upon amount of time.</td>
</tr>
<tr>
<td><strong>Budget Check</strong></td>
<td>The financial system checks the budget based on the ChartField string to determine if a budget exists, and if it does, checks to see if there is sufficient money left in the budget for the purchase. Budget checks are performed on requisitions, POs, and vouchers.</td>
</tr>
<tr>
<td><strong>CPS</strong></td>
<td>Contract for professional services valued at $50,000 or above.</td>
</tr>
<tr>
<td><strong>Dispatch</strong></td>
<td>The sending of a purchase order to a vendor. Vendor dispatch methods are defined in the vendor file and include e-mail, fax, print, and electronic data exchange. The University’s preferred dispatch method is e-mail.</td>
</tr>
<tr>
<td><strong>Encumbrance</strong></td>
<td>When a requisition is changed to a purchase order, the pre-encumbrance is liquidated from the requisition and an encumbrance is established for the purchase order – the value of the purchase order is “encumbered” against the budget(s) to which it will charged. The available budget amounts are decreased by the amount of the purchase.</td>
</tr>
<tr>
<td><strong>Match</strong></td>
<td>Before a PO voucher can be paid, the voucher must match both the PO and the receipt. Match exceptions must be addressed before payment will be processed.</td>
</tr>
<tr>
<td><strong>PCPS</strong></td>
<td>Performer, speaker, entertainer contract for professional services.</td>
</tr>
<tr>
<td><strong>Pre-Encumbrance</strong></td>
<td>When a requisition is generated, a pre-encumbrance is created in the budget records by the budget checking process. This indicates that the value of the requisition may not be available for spending elsewhere.</td>
</tr>
</tbody>
</table>
## Terminology (cont.)

<table>
<thead>
<tr>
<th>Term</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Professional Service</strong></td>
<td>The contractor of a professional service provides special expertise in a field and employs specialized skills, such as architectural, engineering, performing, or lecturing skills.</td>
</tr>
<tr>
<td><strong>Purchase Order</strong></td>
<td>A contract for the purchase of a good or service that includes prices and terms.</td>
</tr>
<tr>
<td><strong>QCPS</strong></td>
<td>Quick Contract for Professional Services valued between $3,000 and $49,999.</td>
</tr>
<tr>
<td><strong>Receipt</strong></td>
<td>System receiving record.</td>
</tr>
<tr>
<td><strong>Receiver</strong></td>
<td>A financial system user who enters receipts in the financial system.</td>
</tr>
<tr>
<td><strong>Requisition</strong></td>
<td>Request for goods and services entered into the eProcurement module.</td>
</tr>
<tr>
<td><strong>Requisition Preparer</strong></td>
<td>A financial system user who enters requisitions in the financial system.</td>
</tr>
<tr>
<td><strong>Standard Service</strong></td>
<td>A standard service is a service that does not require highly specialized skills. Examples of standard services include printing services, plumbing services, and lawn-care services.</td>
</tr>
<tr>
<td><strong>Source</strong></td>
<td>A system process which verifies that the PO has a vendor specified. POs cannot be processed without a vendor.</td>
</tr>
<tr>
<td><strong>VCPS</strong></td>
<td>Voucher Contract for Professional Services valued less than $3,000. When entered in the financial system, these requisitions automatically generate a PO and a voucher.</td>
</tr>
<tr>
<td>Resource</td>
<td>Phone Number</td>
</tr>
<tr>
<td>--------------------------------------</td>
<td>-----------------</td>
</tr>
<tr>
<td>Accounting Services</td>
<td>612-624-1617</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Controller’s Office</td>
<td>612-624-1617</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Disbursement Services</td>
<td>612-624-1617</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Enterprise Financial System</td>
<td>612-624-1617</td>
</tr>
<tr>
<td>External/Internal Sales</td>
<td>612-624-1617</td>
</tr>
<tr>
<td>Financial Helpline</td>
<td>612-624-1617</td>
</tr>
<tr>
<td>Information Technology</td>
<td>612-301-4357</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Internal Audit</td>
<td>612-625-1368</td>
</tr>
<tr>
<td>Inventory Services</td>
<td>612-626-8222</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Purchasing Services</td>
<td>612-626-0366</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Research Education &amp; Oversight</td>
<td>612-625-9057</td>
</tr>
<tr>
<td>Sponsored Projects</td>
<td>612-624-5599</td>
</tr>
<tr>
<td>Administration</td>
<td></td>
</tr>
<tr>
<td>Training Services</td>
<td>612-626-1373</td>
</tr>
<tr>
<td>Treasury Accounting</td>
<td>612-624-1617</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>UMN Worklist (BPEL)</td>
<td></td>
</tr>
<tr>
<td>University Accounting Policies</td>
<td>612-624-1617</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>
## Resources (cont.)

<table>
<thead>
<tr>
<th>Service</th>
<th>Phone</th>
<th>Website</th>
</tr>
</thead>
<tbody>
<tr>
<td>UReport</td>
<td>866-294-8680</td>
<td><a href="http://www.ureport.ethicspoint.com">www.ureport.ethicspoint.com</a></td>
</tr>
<tr>
<td>(EthicsPoint: confidential service for reporting policy violations)</td>
<td></td>
<td></td>
</tr>
<tr>
<td>University Stores (U-Stores)</td>
<td>612-624-4878</td>
<td><a href="http://www.ustores.umn.edu">www.ustores.umn.edu</a></td>
</tr>
<tr>
<td>U-Wide Contract Vendors</td>
<td></td>
<td>uwidecontracts.umn.edu</td>
</tr>
<tr>
<td>U-Wide Policy Library</td>
<td>612-624-8081</td>
<td><a href="http://www.policy.umn.edu">www.policy.umn.edu</a></td>
</tr>
</tbody>
</table>